Base Quality
Incident Report for streaming
Resolved
This incident has been resolved.
Posted Oct 03, 2024 - 10:40 UTC
Investigating
sla.base.blocks.api.HashCount-streaming-ch-base-archive-backend,sla.base.calls.Dup-streaming-ch-base-archive-backend,sla.base.transfers.DupHashesOnBlock-streaming-ch-base-archive-backend,sla.base.miner_rewards.Miss-streaming-ch-base-archive-backend,sla.base.transactions.BlocksTxCount-streaming-ch-base-archive-backend,sla.base.transfers.Dup-streaming-ch-base-archive-backend,sla.base.blocks.DupHashesOnBlock-streaming-ch-base-archive-backend,sla.base.calls.api.FromCount-streaming-ch-base-archive-backend,sla.base.blocks.Miss-streaming-ch-base-archive-backend,sla.base.blocks.Dup-streaming-ch-base-archive-backend,sla.base.calls.api.TxCount-streaming-ch-base-archive-backend,sla.base.events.DupHash-streaming-ch-base-archive-backend,sla.base.transactions.api.TransactionsFromCount-streaming-ch-base-archive-backend,sla.base.transfers.api.TransferFromMatchTx-streaming-ch-base-archive-backend
Posted Oct 03, 2024 - 09:45 UTC
This incident affected: base (base delay, base graphql, base quality).